Tag:glibc

  • Detailed steps to upgrade glibc in Centos 6.5

    Time:2019-5-20

    Scenario requirements Note that there is a certain risk in updating the system inventory. Please operate with caution.The default version of CENTOS 6.5 glibc is up to 2.12, and the packages on which the project relies for Nodejs development often require a higher version of glibc library support. Therefore, without upgrading the system, it is […]